<!doctype html><!--[if lt IE 8]> <html class="no-js lte_ie9 lte_ie8 lte_ie7" lang="du"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lte_ie9 lte_ie8" lang="du"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lte_ie9" lang="du"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="du"> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <title>SLAVNI PAR NA LOPUDU Victoria i David Beckham odmaraju u luksuznom kompleksu grofice Von Habsburg, od cijene noćenja će vam se zavrtjeti u glavi - Dubrovački dnevnik</title>
    <meta name="description" content="Victoria i David Beckham svoju 23. obiljetnicu braka proslavili su odmorom u sklopu kojeg su posjetili i dubrovačko područje, a kako doznaje" />
    <meta name="keywords" content="kompleksa, braka, victoria, dubrovački, nalazi, lopud, slavni, dnevnik, godine, kojeg, sklopu, cijena, na šipanu, restoran, posjetio,  inače, iznosi, fotografiju, povodom, noćenja" />

	<meta id="og_locale" property="og:locale" content="hr_HR" />
<meta id="og_title" property="og:title" content="SLAVNI PAR NA LOPUDU Victoria i David Beckham odmaraju u luksuznom kompleksu grofice Von Habsburg, od cijene noćenja će vam se zavrtjeti u glavi" />
<meta id="og_type" property="og:type" content="article" />
<meta id="og_url" property="og:url" content="https://dubrovackidnevnik.net.hr/lifestyle/doznajemo-victoria-i-david-beckham-odmaraju-na-lopudu-u-luksuznom-kompleksu-grofice-von-habsburg-od-cijene-nocenja-ce-vam-se-zavrtjeti-u-glavi" />
<meta id="og_description" property="og:description" content="Victoria i David Beckham svoju 23. obiljetnicu braka proslavili su odmorom u sklopu kojeg su posjetili i dubrovačko područje, a kako doznaje Dubrovački dnevnik, slavni par smještan je u luksuznom kompleksu Lopud 1483 na Lopudu. Tamo ujedno slave ..." />
<meta id="og_image" property="og:image" content="https://dubrovackidnevnik.net.hr/datastore/imagestore/home_560x362/home_560x362_1657554913lopud-1483-beckham-3.jpg?v=1657554913" />
<meta id="og_image_width" property="og:image:width" content="560" />
<meta id="og_image_height" property="og:image:height" content="362" />
<meta id="og_site_name" property="og:site_name" content="www.dubrovackidnevnik.net.hr" />
<meta id="fb_app_id" property="fb:app_id" content="1619078065062675" />



    <meta name="author" content="nivas.hr" />
    <meta name="copyright" content="Dubrovački dnevnik" />

    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />

    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300i,700&display=swap" rel="stylesheet">
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">


    <link href="/min/g=css_hr" rel="stylesheet" media="all" />

    <script src="/min/g=js"></script>

    
    <script src="/js/google_fc.js"></script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script src="https://cdn.234doo.com/dubrovackidnevnik.js"></script>

    <script>
        (function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
        var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    </script>
    




    
    
	<link rel="alternate" type="application/rss+xml" href="/rss/" title="Dubrovacki Dnevnik RSS"/>




        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1076190968899190",
            enable_page_level_ads: true
          });
        </script>
    
    <script src="//video.vid4u.org/vid4u_stub.js" type="text/javascript"></script>




<script>
    (function(a,g,b,c){a[c]=a[c]||function(){
        "undefined"!==typeof a.ipromNS&&a.ipromNS.execute?a.ipromNS.execute(arguments):(a[c].q=a[c].q||[]).push(arguments)};
        var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
            var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
            d.src="https://cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
        sitePath      : ['RTL','dubrovackidn'],  /*second value of sitePath array is equal to SID*/
        cookieConsent : false /*based on site cookie policy*/
    });
</script>
<style>
    .iAdserver {
//        border: 10px solid green ;
</style>





<!-- Google Tag Manager head-->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZ5ZQHC');</script>
<!-- End Google Tag Manager -->


</head>
<body>

<!-- Google Tag Manager (noscript) body -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZ5ZQHC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        


                <div class="iAdserver" data-iadserver-zone="695"><script>_ipromNS('zone',695)</script></div>
        <div class="iAdserver" data-iadserver-zone="696"><script>_ipromNS('zone',696)</script></div>
        

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <header>



<div class="clearbox cf" >


    <div class="banner">
                            <div class="iAdserver" data-iadserver-zone="1233"><script>_ipromNS('zone',1233)</script></div>
                </div>


</div>



        <div class="banner adzerk sticky hide-mobile">
            <div class="inner">



                

                                <div class="iAdserver" data-iadserver-zone="1230"><script>_ipromNS('zone',1230)</script></div>
                


            </div>
        </div>

                <div class="banner">
                            <div class="iAdserver" data-iadserver-zone="689"><script>_ipromNS('zone',689)</script></div>
                        </div>



        <div class="container">
                        <a id="logo" href="/" title="dubrovački dnevnik.hr"></a>
                        <form id="search" class="cf" action="/search" method="get">
                <span><input id="search_input" type="text" placeholder="Pretraži..." name="text" value="" autocomplete="off" /></span>
                <button type="submit">Pretraži...</button>
            </form>

            <a id="btn_nav" href="#"></a>
            <a id="btn_search" href="#"></a>
        </div>
        <nav>
            <ul class="container cf">

                                    <li class="home"><a href="/">Početna</a></li>
                
                                <li class="dd">
                    <a href="
                                                    /vijesti
                                            ">Vijesti</a>
                                        <ul><li class=""><a href="/vijesti/grad">Grad</a></li>
                    <li class=""><a href="/vijesti/zupanija">Županija</a></li>
                    <li class=""><a href="/vijesti/hrvatska">Hrvatska</a></li>
                    <li class=""><a href="/vijesti/svijet">Svijet</a></li>
                    <li class=""><a href="/vijesti/politika">Politika</a></li>
                    <li class=""><a href="/vijesti/crna-kronika">Crna kronika</a></li>
                    <li class=""><a href="/vijesti/afere">Afere</a></li>
                    <li class=""><a href="/vijesti/najave">Najave</a></li>
                    </ul>
                                    </li>
                                <li class="">
                    <a href="
                                                    /sport
                                            ">Sport</a>
                                    </li>
                                <li class=" on">
                    <a href="
                                                    /lifestyle
                                            ">Lifestyle</a>
                                    </li>
                                <li class="">
                    <a href="
                                                    /kolumne
                                            ">Kolumne</a>
                                    </li>
                                <li class="">
                    <a href="
                                                    /fotogalerije
                                            ">Fotogalerije</a>
                                    </li>
                                <li class="">
                    <a href="
                                                    /grad
                                            ">Grad</a>
                                    </li>
                                <li class="">
                    <a href="
                                                    /osmrtnice
                                            ">Osmrtnice</a>
                                    </li>
                                <li class="dd">
                    <a href="
                                                    /oglasnik
                                            ">Oglasnik</a>
                                        <ul><li class=""><a href="/oglasnik/osobni-automobili">Osobni automobili</a></li>
                    <li class=""><a href="/oglasnik/prodaja-kuca-i-stanova">Prodaja kuća i stanova</a></li>
                    <li class=""><a href="/oglasnik/najam-kuca-i-stanova">Najam kuća i stanova</a></li>
                    <li class=""><a href="/oglasnik/ostalo">Ostalo</a></li>
                    </ul>
                                    </li>
                            </ul>
        </nav>

        <div class="banner clickattack">
                        

<!-- lifestyle -->

<script id ="apid_ulg111e44re95vnqy1tjla" type="text/javascript">

  if(Modernizr.touch){
      var script= document.createElement("script");
      script.setAttribute("src", "https://mas.nth.ch/mas/mas.jsp?apid=ulg111e44re95vnqy1tjla");
      script.type = "text/javascript";
      var head = document.getElementsByTagName("head")[0];
      head.appendChild(script);
  }

</script>

<script id ="apid_o9tkv5vof4hsz961skkao3" type="text/javascript">

  if(Modernizr.touch){
      var script= document.createElement("script");
      script.setAttribute("src", "https://mas.nth.ch/mas/mas.jsp?apid=o9tkv5vof4hsz961skkao3");
      script.type = "text/javascript";
      var head = document.getElementsByTagName("head")[0];
      head.appendChild(script);
  }

</script>




        </div>


    </header>

    <p class="iAdserver">test</p>

	
	
<script>

    upScore({
        config:{
            domain: 'dubrovackidnevnik.net.hr',
            article: '.col1-2',
            track_positions: false
            },
        data: {
            section: 'doznajemo-victoria-i-david-beckham-odmaraju-na-lopudu-u-luksuznom-kompleksu-grofice-von-habsburg-od-cijene-nocenja-ce-vam-se-zavrtjeti-u-glavi,lifestyle,homepage',
            object_id: '82093',
            pubdate: '2022.07.11. 17:35:55',
            author: 'dubrovackidnevnik.hr',
            object_type: 'article',
            //custom_source: 'digital team',
            //custom_sponsored: 0,
            //custom_app: 0
        }
    });

</script>

<div id="main" class="single">


    <div class="container cf aFullWrap">

                <div class="row">
            <article class="col-sm-12 col-md-8">
            <div class="txt cf">


                

                
                                                
                
                <h1>SLAVNI PAR NA LOPUDU Victoria i David Beckham odmaraju u luksuznom kompleksu grofice Von Habsburg, od cijene noćenja će vam se zavrtjeti u glavi</h1>
                <div class="info cf multiline">
                    <div class="inner">
                        <span class="author textauthor">Autor:                                             <a href="/autor/dubrovackidnevnikhr">dubrovackidnevnik.hr</a>
                                    </span>
                        <time>Datum objave: <strong>11.07.2022.</strong></time>
                                                    <span class="author photoauthor">Autori fotografija: <strong>DD</strong></span>
                        
                        



                    </div>

                    <div class="share_btns cf">
                        <div class="share_item" id="facebook" >
                          <a class="popupsocial box" href="https://www.facebook.com/share.php?u=https://dubrovackidnevnik.net.hr/lifestyle/doznajemo-victoria-i-david-beckham-odmaraju-na-lopudu-u-luksuznom-kompleksu-grofice-von-habsburg-od-cijene-nocenja-ce-vam-se-zavrtjeti-u-glavi&t=SLAVNI+PAR+NA+LOPUDU+Victoria+i+David+Beckham+odmaraju+u+luksuznom+kompleksu+grofice+Von+Habsburg%2C+od+cijene+no%C4%87enja+%C4%87e+vam+se+zavrtjeti+u+glavi" title="Facebook">
                            <div class="share">
                              <span>Facebook</span>
                            </div>
                            <div class="count"> 0</div>
                                                      </a>
                        </div>
                       </div>

                </div>
                <div class="lead">
                    Victoria i David Beckham svoju 23. obiljetnicu braka proslavili su odmorom u sklopu kojeg su posjetili i dubrovačko područje, a kako doznaje Dubrovački dnevnik, slavni par smještan je u luksuznom kompleksu Lopud 1483 na Lopudu. Tamo ujedno slave i rođendan svoje kćeri Harper, a fotografijom su se ponosni roditelji pohvalili na društvenim mrežama. 
                </div>


                                                <div id="media_gallery_txt" class="nivas_gallery gallery_small" tabindex="99">
                    <div class="carousel">
                        <div class="carousel_inner">
                            <ul>
                                <li>
                                    <a href="/datastore/imagestore/single_652x435/single_652x435_1657554913lopud-1483-beckham-3.jpg?v=1657554964" data-src="/datastore/imagestore/original/1657554913lopud-1483-beckham-3.jpg?v=1657554913" data-type="image" data-author="DD" title="">
                                        <img src="/datastore/imagestore/home_82x82/home_82x82_1657554913lopud-1483-beckham-3.jpg?v=1657554964" width="82" height="82" />
                                    </a>
                                </li>

                                
                                                                                                <li>
                                    <a href="/datastore/imagestore/single_652x435/single_652x435_1657554914lopud-1483-beckham-6.jpg?v=1657554964" data-src="/datastore/imagestore/original/1657554914lopud-1483-beckham-6.jpg?v=1657554915" data-type="image" data-author="DD" title="">
                                        <img src="/datastore/imagestore/home_82x82/home_82x82_1657554914lopud-1483-beckham-6.jpg?v=1657554964" width="82" height="82" />
                                    </a>
                                </li>

                                
                                <li>
                                    <a href="/datastore/imagestore/single_652x435/single_652x435_1657554914lopud-1483-beckham-5.jpg?v=1657554964" data-src="/datastore/imagestore/original/1657554914lopud-1483-beckham-5.jpg?v=1657554914" data-type="image" data-author="DD" title="">
                                        <img src="/datastore/imagestore/home_82x82/home_82x82_1657554914lopud-1483-beckham-5.jpg?v=1657554964" width="82" height="82" />
                                    </a>
                                </li>

                                
                                <li>
                                    <a href="/datastore/imagestore/single_652x435/single_652x435_1657554913lopud-1483-beckham-4.jpg?v=1657561745" data-src="/datastore/imagestore/original/1657554913lopud-1483-beckham-4.jpg?v=1657554914" data-type="image" data-author="DD" title="">
                                        <img src="/datastore/imagestore/home_82x82/home_82x82_1657554913lopud-1483-beckham-4.jpg?v=1657554964" width="82" height="82" />
                                    </a>
                                </li>

                                
                                <li>
                                    <a href="/datastore/imagestore/single_652x435/single_652x435_1657554912lopud-1483-beckham-2.jpg?v=1657561745" data-src="/datastore/imagestore/original/1657554912lopud-1483-beckham-2.jpg?v=1657554912" data-type="image" data-author="DD" title="">
                                        <img src="/datastore/imagestore/home_82x82/home_82x82_1657554912lopud-1483-beckham-2.jpg?v=1657554964" width="82" height="82" />
                                    </a>
                                </li>

                                
                                <li>
                                    <a href="/datastore/imagestore/single_652x435/single_652x435_1657554912lopud-1483-beckham-1.jpg?v=1657561745" data-src="/datastore/imagestore/original/1657554912lopud-1483-beckham-1.jpg?v=1657554912" data-type="image" data-author="DD" title="">
                                        <img src="/datastore/imagestore/home_82x82/home_82x82_1657554912lopud-1483-beckham-1.jpg?v=1657554964" width="82" height="82" />
                                    </a>
                                </li>

                                
                                <li>
                                    <a href="/datastore/imagestore/single_652x435/single_652x435_1657565897harper.jpg?v=1657565997" data-src="/datastore/imagestore/original/1657565897harper.jpg?v=1657565897" data-type="image" data-author="" title="">
                                        <img src="/datastore/imagestore/home_82x82/home_82x82_1657565897harper.jpg?v=1657565984" width="82" height="82" />
                                    </a>
                                </li>

                                
                                                                                            </ul>
                        </div>
                    </div>
                </div>
                                

                <div class="row">
                    <div class="col-sm-12 offset-md-1 col-md-10">
                        <p>Dubrovačkom je dnevniku ova informacija potvrđena iz neslužbenih, ali pouzdanih izvora, a ispred kompleksa Lopud 1483 se nalazi i osiguranje. </p><!-- /88449691/dubrovackidnevnik_top -->
<div id='content_v1' style='width:100%; text-align:center'>
<script>
googletag.cmd.push(function() { googletag.display('content_v1');});
</script>
</div>
<p>Podsjetimo, radi se o nekadašnjem franjevačkom samostanu kojeg je grofica Francesca von Habsburg obnovila i tu napravila kombinaciju muzeja, elegantnog boutique hotela i duhovnog utočišta 21. stoljeća zajedno s crkvom, zvonikom i romanesknim klaustrom. U sklopu kompleksa se nalazi i Sveti vrt. </p>
<p>Najam luskuznog kompleksa za jedan dan košta 10.000 za deset osoba, a cijena jednog noćenja iznosi oko 1400 eura. </p>
<p>Inače, slavni je par ovih dana posjetio restoran Bowa na Šipanu, a uvjet za posjet ovih zvijezda bio je - bez fotografiranja, o čemu je prvi pisao <a href="/lifestyle/david-i-victoria-beckham-posjetili-bowu-slavni-par-uzivao-u-carima-sipanske-ljepote">Dubrovački dnevnik</a>. </p><!-- /88449691/dubrovackidnevnik_middle -->
		<div id='content_v2' style='width:100%; text-align:center'><script>
googletag.cmd.push(function() { googletag.display('content_v2');});
</script>
</div>
<p>Beckhamovi su u  braku već 23 godine, a nakon Pariza i Venecije, stigli su i na naše otoke. </p>
<p>"Kažu da on nije smiješan, kažu da se ja nikad ne smijem, rekli su da nećemo potrajati. Danas slavimo 23 godine braka. Davide, ti si moje sve, volim te puno", napisala je Victoria uz njihovu zajedničku fotografiju povodom godišnjice braka. </p>
                    </div>
                </div>

                
                
                                
            </div>

	        
			


    
    <!-- Midas -->



    
        
        <div id="midasWidget__164"></div>
        <script async src="https://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=164" type="text/javascript"></script>
    


<!-- MidasEnd -->
	<div class="banner" style="display:inline-block; width:100%;">
		
		    <div id='content_v3' style='width:100%; text-align:center'>
		    	<script>
					googletag.cmd.push(function() { googletag.display('content_v3');});
				</script>
			</div>
		

	</div>

    
            <!-- http://disqus.com/ START -->
            <div id="disqus_thread"></div>
            
            <script>
                var disqus_config = function () {

                    this.page.url = "https://dubrovackidnevnik.net.hr/lifestyle/doznajemo-victoria-i-david-beckham-odmaraju-na-lopudu-u-luksuznom-kompleksu-grofice-von-habsburg-od-cijene-nocenja-ce-vam-se-zavrtjeti-u-glavi";
                    this.page.identifier = "/lifestyle/doznajemo-victoria-i-david-beckham-odmaraju-na-lopudu-u-luksuznom-kompleksu-grofice-von-habsburg-od-cijene-nocenja-ce-vam-se-zavrtjeti-u-glavi";

                };

                (function() {
                    var d = document, s = d.createElement('script');
                    s.src = '//dubrovackidnevnik.disqus.com/embed.js';
                    s.setAttribute('data-timestamp', +new Date());
                    (d.head || d.body).appendChild(s);
                })();
            </script>
            <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
            
            <!-- http://disqus.com/ END -->


		    
            
            </article>

        
        
        <aside class="col-sm-12 offset-md-1 col-md-3">
            <section class="a04wrap">
                <h1 class="title aside-title aside-title--recent">Aktualno:</h1>
                                <a class="article a04" href="/lifestyle/koje-legende-ekipa-tuna-bara-peljesac-napisala-zasto-ne-morate-ni-platiti-racun">
                    <div class="iw article-related" data-picture data-alt="">
                        <!--[if (lt IE 9)]><div data-src="/datastore/imagestore/home_82x82/home_82x82_1657609027291789893_5462298080476651_5413831752316202585_n.jpg?v=1657609120"></div><![endif]-->
                        <div data-src="/datastore/imagestore/single_652x435/single_652x435_1657609027291789893_5462298080476651_5413831752316202585_n.jpg?v=1657609095" data-media="(max-width: 47.9375em)"></div>
                        <div data-src="/datastore/imagestore/single_652x435/single_652x435_1657609027291789893_5462298080476651_5413831752316202585_n.jpg?v=1657609095" data-media="(min-width: 48em)"></div>
                        <noscript><img src="/datastore/imagestore/single_652x435/single_652x435_1657609027291789893_5462298080476651_5413831752316202585_n.jpg?v=1657609095" alt="" /></noscript>
                    </div>
                    <div class="words">
                        <strong class="sub">I DUHOVITO I TUŽNO</strong>
                        <h2>KOJE LEGENDE Ekipa Tuna bara Pelješac napisala zašto ne morate ni platiti račun</h2>
                    </div>
                </a>
                                <a class="article a04 photo_lbl" href="/lifestyle/doznajemo-victoria-i-david-beckham-odmaraju-na-lopudu-u-luksuznom-kompleksu-grofice-von-habsburg-od-cijene-nocenja-ce-vam-se-zavrtjeti-u-glavi">
                    <div class="iw article-related" data-picture data-alt="">
                        <!--[if (lt IE 9)]><div data-src="/datastore/imagestore/home_82x82/home_82x82_1657554913lopud-1483-beckham-3.jpg?v=1657554964"></div><![endif]-->
                        <div data-src="/datastore/imagestore/single_652x435/single_652x435_1657554913lopud-1483-beckham-3.jpg?v=1657554964" data-media="(max-width: 47.9375em)"></div>
                        <div data-src="/datastore/imagestore/single_652x435/single_652x435_1657554913lopud-1483-beckham-3.jpg?v=1657554964" data-media="(min-width: 48em)"></div>
                        <noscript><img src="/datastore/imagestore/single_652x435/single_652x435_1657554913lopud-1483-beckham-3.jpg?v=1657554964" alt="" /></noscript>
                    </div>
                    <div class="words">
                        <strong class="sub">PROSLAVA OBLJETNICE BRAKA</strong>
                        <h2>SLAVNI PAR NA LOPUDU Victoria i David Beckham odmaraju u luksuznom kompleksu grofice Von Habsburg, od cijene noćenja će vam se zavrtjeti u glavi</h2>
                    </div>
                </a>
                                <a class="article a04 photo_lbl" href="/lifestyle/jos-jedan-dir-s-domjenka-dubrovacki-fotoreporter-zabiljezio-je-zanimljive-trenutke-s-tarace-foto">
                    <div class="iw article-related" data-picture data-alt="">
                        <!--[if (lt IE 9)]><div data-src="/datastore/imagestore/home_82x82/home_82x82_165751557873.DLJI-NOĆ-OTVARANJA-10.07.2022.BY-ŽT-1.jpg?v=1657520962"></div><![endif]-->
                        <div data-src="/datastore/imagestore/single_652x435/single_652x435_165751557873.DLJI-NOĆ-OTVARANJA-10.07.2022.BY-ŽT-1.jpg?v=1657520908" data-media="(max-width: 47.9375em)"></div>
                        <div data-src="/datastore/imagestore/single_652x435/single_652x435_165751557873.DLJI-NOĆ-OTVARANJA-10.07.2022.BY-ŽT-1.jpg?v=1657520908" data-media="(min-width: 48em)"></div>
                        <noscript><img src="/datastore/imagestore/single_652x435/single_652x435_165751557873.DLJI-NOĆ-OTVARANJA-10.07.2022.BY-ŽT-1.jpg?v=1657520908" alt="" /></noscript>
                    </div>
                    <div class="words">
                        <strong class="sub">željko tutnjević</strong>
                        <h2>JOŠ JEDAN ĐIR S DOMJENKA Dubrovački fotoreporter zabilježio je zanimljive trenutke s tarace (FOTO)</h2>
                    </div>
                </a>
                                <a class="article a04" href="/lifestyle/neuer-u-dresu-hajduka-uziva-na-ljetovanju-u-hrvatskoj-posjetio-sipan">
                    <div class="iw article-related" data-picture data-alt="">
                        <!--[if (lt IE 9)]><div data-src="/datastore/imagestore/home_82x82/home_82x82_1657486772neuer-u-bowi.jpg?v=1657487592"></div><![endif]-->
                        <div data-src="/datastore/imagestore/single_652x435/single_652x435_1657486772neuer-u-bowi.jpg?v=1657487546" data-media="(max-width: 47.9375em)"></div>
                        <div data-src="/datastore/imagestore/single_652x435/single_652x435_1657486772neuer-u-bowi.jpg?v=1657487546" data-media="(min-width: 48em)"></div>
                        <noscript><img src="/datastore/imagestore/single_652x435/single_652x435_1657486772neuer-u-bowi.jpg?v=1657487546" alt="" /></noscript>
                    </div>
                    <div class="words">
                        <strong class="sub">zvijezde obožavaju našu obalu</strong>
                        <h2>Neuer u dresu Hajduka uživa na ljetovanju u Hrvatskoj, posjetio je Šipan</h2>
                    </div>
                </a>
                                <a class="article a04" href="/lifestyle/david-i-victoria-beckham-posjetili-bowu-slavni-par-uzivao-u-carima-sipanske-ljepote">
                    <div class="iw article-related" data-picture data-alt="">
                        <!--[if (lt IE 9)]><div data-src="/datastore/imagestore/home_82x82/home_82x82_165748006221414817_817309248437055_6249141502371371324_o.jpg?v=1657486443"></div><![endif]-->
                        <div data-src="/datastore/imagestore/single_652x435/single_652x435_165748006221414817_817309248437055_6249141502371371324_o.jpg?v=1657486426" data-media="(max-width: 47.9375em)"></div>
                        <div data-src="/datastore/imagestore/single_652x435/single_652x435_165748006221414817_817309248437055_6249141502371371324_o.jpg?v=1657486426" data-media="(min-width: 48em)"></div>
                        <noscript><img src="/datastore/imagestore/single_652x435/single_652x435_165748006221414817_817309248437055_6249141502371371324_o.jpg?v=1657486426" alt="" /></noscript>
                    </div>
                    <div class="words">
                        <strong class="sub">ZVIJEZDE</strong>
                        <h2>DAVID I VICTORIA BECKHAM POSJETILI BOWU Slavni par uživao u čarima šipanske ljepote</h2>
                    </div>
                </a>
                            </section>

                        <div class="dojavi-banner">
                <h3 class="dojavi-banner__title">Dojavi vijest</h3>
                <p>Vidjeli ste neki događaj za kojeg smatrate da je vrijedan objave na Dubrovačkom dnevniku? Javite nam se s povjerenjem. </p>

                <a href="/dojavi-vijest/" class="dojavi-cta">Pošalji</a>
            </div>




        <div class="banner">
                    <div class="iAdserver" data-iadserver-zone="690"><script>_ipromNS('zone',690)</script></div>
                </div>

        <div class="banner">
                    <div class="iAdserver" data-iadserver-zone="1130"><script>_ipromNS('zone',1130)</script></div>
                </div>




        
            <div class="fb-like-box" data-href="https://www.facebook.com/dubrovacki" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>

            <iframe src="http://splitskidnevnik.rtl.hr/embed-feed/" width="300" height="300" frameborder="0" scrolling="no" allowtransparency="true" ></iframe>




        
        <div class="banner">
            
                <div id='sidebar_v1' style='width:100%; text-align:center'>
					<script>
						googletag.cmd.push(function() { googletag.display('sidebar_v1');});
					</script>
				</div>
            
        </div>



            </aside>

                </div>
    </div>


    <div class="container">

        
        
        
                <h1 class="title">Popularni Članci</h1>
        <div class="a05wrap cf">
            <a class="article a05 photo_lbl" href="/lifestyle/barbie-boravila-u-gradu-najvece-grudi-spanjolske-uzivale-u-dubrovniku-foto">
                <div class="iw">
                    <img src="/datastore/imagestore/single_232x140/single_232x140_1657041617KG.jpg?v=1657125639" alt="" />
                </div>
                <div class="words">
                    <strong class="sub">Kristhin Gomez</strong>
                    <h2>'BARBIE' BORAVILA U GRADU Najveće grudi Španjolske uživale u Dubrovniku (FOTO)</h2>
                </div>
            </a><a class="article a05" href="/lifestyle/dubrovacki-restoran-taj-mahal-dobio-oznaku">
                <div class="iw">
                    <img src="/datastore/imagestore/single_232x140/single_232x140_1657109730mahal.jpg?v=1657275987" alt="" />
                </div>
                <div class="words">
                    <strong class="sub">lijepo priznanje</strong>
                    <h2>Dubrovački restoran Taj Mahal dobio oznaku Michelin preporuke</h2>
                </div>
            </a><a class="article a05 photo_lbl" href="/lifestyle/doznajemo-victoria-i-david-beckham-odmaraju-na-lopudu-u-luksuznom-kompleksu-grofice-von-habsburg-od-cijene-nocenja-ce-vam-se-zavrtjeti-u-glavi">
                <div class="iw">
                    <img src="/datastore/imagestore/single_232x140/single_232x140_1657554913lopud-1483-beckham-3.jpg?v=1657600662" alt="" />
                </div>
                <div class="words">
                    <strong class="sub">PROSLAVA OBLJETNICE BRAKA</strong>
                    <h2>SLAVNI PAR NA LOPUDU Victoria i David Beckham odmaraju u luksuznom kompleksu grofice Von Habsburg, od cijene noćenja će vam se zavrtjeti u glavi</h2>
                </div>
            </a><a class="article a05" href="/lifestyle/u-kupacim-kostimima-pobrale-komplimente-prelijepa-dubrovkinja-uziva-u-crnoj-gori-sa-svojom-sestrom-foto">
                <div class="iw">
                    <img src="/datastore/imagestore/single_232x140/single_232x140_1563783807adriana.jpg?v=1564123829" alt="" />
                </div>
                <div class="words">
                    <strong class="sub">'BEZUVJETNO'</strong>
                    <h2>U KUPAĆIM KOSTIMIMA POBRALE KOMPLIMENTE Prelijepa Dubrovkinja uživa u Crnoj Gori sa svojom sestrom (FOTO)</h2>
                </div>
            </a>        </div>
        

    </div>

    <div class="banner">
                            <div class="iAdserver" data-iadserver-zone="1232"><script>_ipromNS('zone',1232)</script></div>
        
    </div>




</div>

			<img src="/ajaxcontentdata/image_count_read?article_id=82093&hash1=449eb9e3506204fbf60c9cdf6b7a0a2d&hash2=50c7c5268e5d5a14deb925a7f452a9bf" alt="" style="display:none;">
	    <footer>
        <div class="block_one">
            <div class="container cf">
                <div class="row">
                    <div class="col-sm-12">
                        <div class="ac">
                        <ul class="footer_nav cf">
                                                        <li class="dd">
                                <a href="/vijesti">Vijesti</a>
                            </li>
                                                        <li class="">
                                <a href="/sport">Sport</a>
                            </li>
                                                        <li class=" on">
                                <a href="/lifestyle">Lifestyle</a>
                            </li>
                                                        <li class="">
                                <a href="/kolumne">Kolumne</a>
                            </li>
                                                        <li class="">
                                <a href="/fotogalerije">Fotogalerije</a>
                            </li>
                                                        <li class="">
                                <a href="/grad">Grad</a>
                            </li>
                                                        <li class="">
                                <a href="/osmrtnice">Osmrtnice</a>
                            </li>
                                                        <li class="dd">
                                <a href="/oglasnik">Oglasnik</a>
                            </li>
                                                    </ul>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-sm-12">
                        <ul class="sm cf">
                            <li><a href="https://twitter.com/dubrovacki" target="_blank" title="Twitter"></a></li>
                            <li><a href="https://www.facebook.com/dubrovacki" target="_blank" title="Facebook"></a></li>
                            <li><a href="https://plus.google.com/114177582265208159479/posts" target="_blank" title="Google Plus"></a></li>
                        </ul>
                    </div>
                    <div class="col-sm-12">
                        <ul class="footer_nav-alt cf">
                            <li><a href="/impressum">Impressum</a></li>
                            <li><a href="/kontakt">Kontakt</a></li>
                            <li><a href="https://www.rtl.hr/privatnost/3199481/obavijest-o-zastiti-privatnosti/" target="_blank">Zaštita privatnosti</a></li>

                            <li>
                            	                            	<img src="/images/rtl-hrvatska-2015-262-x-175.png" class="rtl-hr">
                            </li>

                            <li>
                            		                            	<img src="/images/net_colored_logo.svg" class="net-hr">
	                            	                        </li>

                        </ul>
                    </div>
                </div>
            </div>


        </div>

        <div class="site_info">
            <div class="container cf">
                <span class="copyright"><span>Copyright &copy; 2022 Dubrovački dnevnik.</span> <span>Sva prava pridržana.</span></span>


            </div>
        </div>

        <div class="legal container">
            Dubrovački dnevnik j.d.o.o. Dubrovnik, Kardinala Stepinca 52, Trgovački sud u Splitu stalna služba u Dubrovniku, 060287435, Iznos temeljnog kapitala trgovačkog društva 10,00 kn uplaćen u cijelosti Lucija Komaić, direktor društva i član uprave, ERSTE&amp;STEIERMÄRKISCHE BANK d.d. Rijeka broj računa: HR7024020061100640114
        </div>

        <div class="container">
            <div class="ac">
                <a class="author" href="http://www.nivas.hr/" target="_blank" title="Website by Nivas">
                    <svg xmlns="http://www.w3.org/2000/svg" width="20" height="24" viewBox="0 0 20 24">
                        <path fill="#FFF" fill-rule="evenodd" d="M0 1.995h20V0H0v1.995zM19.187 18.95l.657 1.901L10 24 .157 20.852l.656-1.9L10 21.941l9.187-2.99zM9 5.985l2 3.99v-3.99h3l-.001 9.973H11L9 11.97v3.99H6V5.985h3z"/>
                    </svg>

                </a>
            </div>
        </div>

    </footer>


    
	<!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = { atrk_acct:"OWLhh1a0k700yv", domain:"dubrovackidnevnik.hr",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=OWLhh1a0k700yv" style="display:none" height="1" width="1" alt="" /></noscript>



    



        <script>
    _ipromNS('load');
    </script>




<!-- (C)2000-2015 Gemius SA - gemiusAudience / dubrovackidnevnik.net.hr  -->
    <script type="text/javascript">
    "use strict";
    
    (function () {
        var renderedGemius = false;
    
        function renderGemius() {
        if (renderedGemius) {
            return;
        }
    
        renderedGemius = true;
        window.gemius_identifier = "ndqacP9dN_iGLK1uK9bDs.UIHSbd1Hu20QQsCtBCIGL.07";
        window.pp_gemius_use_cmp = true; // lines below shouldn't be edited
    
        function gemius_pending(i) {
            window[i] =
            window[i] ||
            function () {
                var x = (window["".concat(i, "_pdata")] =
                window["".concat(i, "_pdata")] || []);
                x[x.length] = arguments;
            };
        }
    
        gemius_pending("gemius_hit");
        gemius_pending("gemius_event");
        gemius_pending("pp_gemius_hit");
        gemius_pending("pp_gemius_event");
    
        (function (d, t) {
            try {
            var gt = d.createElement(t);
            var s = d.getElementsByTagName(t)[0];
            var l = "http".concat(location.protocol == "https:" ? "s" : "");
            gt.setAttribute("async", "async");
            gt.setAttribute("defer", "defer");
            gt.src = "".concat(l, "://pro.hit.gemius.pl/gemius.js");
            s.parentNode.insertBefore(gt, s);
            } catch (e) {}
        })(document, "script"); // render gemius script on page
        }
    window.googlefc = window.googlefc || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];
    
    window.googlefc.controlledMessagingFunction = function (message) {
        message.proceed(true);
        renderGemius();
        };
    googlefc.callbackQueue.push(renderGemius);
    googlefc.callbackQueue.push({ 'CONSENT_DATA_READY':renderGemius });
    })();               
    </script>



</body>
</html>
